Probleme feu croisement besoin d'aide

Toutes vos questions à propos de l'électronique à l'extérieur (feux, etc) !
Meucri
Noob FM3
Noob FM3
Messages : 33
Inscription : 21 mars 2015, 13:08

Re: Probleme feu croisement besoin d'aide

#13

Message par Meucri » 28 sept. 2017, 20:16

Bonjour

Alors voila, j'ai laissé la megane au garage ça m'a couté 150euros

Ils m'ont dit que c'était un de mes xenons qui avait fait griller un composant un peu plus haut dans le circuit ..

J'ai du mal a y croire mais bon pas possible de vérifier donc obligé de faire confiance ..

Du coup je me retrouve avec les phares jaunes dégueulasses d'origine je suis un peu dégouté et j'hésite beaucoup a remettre des xenons ..

Vous en pensez quoi ?

Avatar de l’utilisateur
FuraXx
Noob FM3
Noob FM3
Messages : 23
Inscription : 16 mars 2017, 19:45
Localisation : Marseille

Re: Probleme feu croisement besoin d'aide

#14

Message par FuraXx » 28 sept. 2017, 21:43

Bonsoir je vous mettrais une photo des led que j’ai installer à la place des xénon car trop de problème avec les KIT Xénon j’ai eux le même problème que vous et avec les led aucun problème car sa ne consomme rien et ne chauffe pas


Envoyé de mon iPhone en utilisant Tapatalk

Avatar de l’utilisateur
romainlaetitia
Conducteur FM3
Conducteur FM3
Messages : 493
Inscription : 13 oct. 2015, 09:00

Re: Probleme feu croisement besoin d'aide

#15

Message par romainlaetitia » 29 sept. 2017, 19:00

Oui j'ai moi aussi 2 kits leds et c'est très efficace sans les inconvénients des kits xénons ;)
À privilégier selon moi la marque nighteye

TOM
Noob FM3
Noob FM3
Messages : 2
Inscription : 14 janv. 2019, 09:54

Re: Probleme feu croisement besoin d'aide

#16

Message par TOM » 14 janv. 2019, 10:50

Bonjour,

je déterre ce sujet car je rencontre un pb similaire mais ne trouve la solution nulle part, peut-etre que l'un d'entre vous saura m'aider ?!

j'ai donc une megane 3 dont le feu de croisement avant gauche fait des caprices... un matin le feu ne marchait pas, je me suis donc arreté chez RENAULT pour changer l'ampoule : 20 € !

3 semaines plus tard, rebelotte ! je retourne donc chez RENAULT qui me change l'ampoule car "défectueuse" : 0 € (ouf!)

et ce matin (donc 1 semaine après le 2e changement d'ampoule) : re-rebelotte :eusa_wall.gif: . le garage où je me suis arreté les 2 fois précédentes est femé. je commence à panique en imaginant un pb super grave.... mais en arrivant sur le parking du boulot : :Oo: ça remarche !!!!! je n'y comprends plus rien...
si c'est un pb de cosse, le gars chez RENAULT l'aurait vu non ?? avez-vous une idée du pb ? une solution ???

merci de vos réponses en tout cas et bonne journée.

Répondre

Revenir à « Eclairage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité