[Stef@67] Mégane 3.2 Zen 2013 dCi 110 gris éclipse

Avatar de l’utilisateur
sherender
Conducteur FM3
Conducteur FM3
Messages : 324
Inscription : 09 nov. 2015, 13:14
Localisation : Clermont-Ferrand

Re: [Stef@67] Mégane 3.2 Zen 2013 dCi 110 gris éclipse

#121

Message par sherender » 17 mai 2016, 09:23

Micka3lFR a écrit :Je vais tout retirer, c'est de la daube .. ça sert à pas grand chose au final. Autant acheter tout le boitier en Led, comme les deux de plaque. Cher, mais au moins, pas de soucis ! (Jamais vu de boitier pour le plafond, juste plaque).
Perso ça clignote aussi mais bon à 1€ la paire faut pas s'attendre à un truc parfait :/ Du coup j'hésite à prendre des sans résistances pour les portières aussi, je pense que le courant résiduel ne me gènera pas :think: Parce que là le plafonnier ne clignote jamais alors que les portières c'est au bout de 10secondes maintenant :jumbaii:

Avatar de l’utilisateur
chaced
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 2439
Inscription : 10 mai 2014, 18:25

Re: [Stef@67] Mégane 3.2 Zen 2013 dCi 110 gris éclipse

#122

Message par chaced » 17 mai 2016, 09:38

le problème, quand on prend a 10€ la paire, ça vient du meme endroit..

il faudrait les faire marcher une journée hors de la voiture pour voir si elles tiennent avant de les monter surtout.

Avatar de l’utilisateur
jekyll
Noob FM3
Noob FM3
Messages : 89
Inscription : 22 nov. 2013, 16:30

Re: [Stef@67] Mégane 3.2 Zen 2013 dCi 110 gris éclipse

#123

Message par jekyll » 17 mai 2016, 10:10

chaced a écrit :tu verras elles sont top celle la :)

et ça a plus de pèche que l'halogène d'origine :)
Je confirme le fait qu'elles éclairent super bien...mais je vais nuancer mes propos, car en éclairage de plaque elles commencent à clignoter et en éclairage de plafonnier aussi :eusa_wall.gif: :angry:

Je ne parle pas des led canbus dans les portières qui elles restent allumées 3 secondes, clignotent, puis s'éteignent... :jumbaii:
Megane estate BOSE 1.6 dCi 130 - gris platine - pack cuir - toit ouvrant panoramique - visio system
Yamaha MT09 2017 bleue

Image

Avatar de l’utilisateur
Micka3lFR
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 2216
Inscription : 17 déc. 2015, 20:54
Localisation : Proche de Montpellier
Contact :

Re: [Stef@67] Mégane 3.2 Zen 2013 dCi 110 gris éclipse

#124

Message par Micka3lFR » 17 mai 2016, 10:11

Je vais tout remettre d'origine, avec le bon vieux jaune qui me fera rire à chaque fois que je monterai dans la voiture :D .. Au moins, pas de soucis (Hors feux de plaque !)
Voiture actuelle : RM4 - 2016 - 1.6 130 - Intens / GTline - Blanc nacré
Anciennes voitures : RM3.3 - 2014 - 1.6 130 - Intens / GTline - Noire étoile - RM3.1 - 2009 - 1.5 105 - Dynamique / Pack GT - Noire nacré
Mon site : Planet Truck FR

Avatar de l’utilisateur
chaced
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 2439
Inscription : 10 mai 2014, 18:25

Re: [Stef@67] Mégane 3.2 Zen 2013 dCi 110 gris éclipse

#125

Message par chaced » 17 mai 2016, 10:23

passe en philips, bon ça n'éclairera pas blanc, mais bien moins jaune qu'une ampoule normale.

Image

7€ la paire.... https://www.amazon.fr/Philips-681372-Am ... lips+xenon

c'est ce que j'ai en veilleuse sur ma megane.

Avec :
Image

sans :
Image

Avatar de l’utilisateur
sherender
Conducteur FM3
Conducteur FM3
Messages : 324
Inscription : 09 nov. 2015, 13:14
Localisation : Clermont-Ferrand

Re: [Stef@67] Mégane 3.2 Zen 2013 dCi 110 gris éclipse

#126

Message par sherender » 17 mai 2016, 10:59

chaced a écrit :passe en philips, bon ça n'éclairera pas blanc, mais bien moins jaune qu'une ampoule normale.

Image

7€ la paire.... https://www.amazon.fr/Philips-681372-Am ... lips+xenon

c'est ce que j'ai en veilleuse sur ma megane.

Avec :
Image

sans :
Image
ça vaut pas :
Image
Image :love:

Avatar de l’utilisateur
chaced
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 2439
Inscription : 10 mai 2014, 18:25

Re: [Stef@67] Mégane 3.2 Zen 2013 dCi 110 gris éclipse

#127

Message par chaced » 17 mai 2016, 11:01

sauf que les philips ne clignoteront jamais :whistle:

Avatar de l’utilisateur
sherender
Conducteur FM3
Conducteur FM3
Messages : 324
Inscription : 09 nov. 2015, 13:14
Localisation : Clermont-Ferrand

Re: [Stef@67] Mégane 3.2 Zen 2013 dCi 110 gris éclipse

#128

Message par sherender » 17 mai 2016, 13:14

ouais mais quand elles claquent tu pleures :o

Avatar de l’utilisateur
chaced
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 2439
Inscription : 10 mai 2014, 18:25

Re: [Stef@67] Mégane 3.2 Zen 2013 dCi 110 gris éclipse

#129

Message par chaced » 17 mai 2016, 13:16

claquer des halogènes il en faut quand meme, surtout en tant que éclairage intérieur, perso ça ne m'est jamais arrivé depuis que je conduit.

des veilleuses et ampoule de plaque oui bien sur par contre, mais elles restent éclairées bien bien plus longtemps.

Avatar de l’utilisateur
sherender
Conducteur FM3
Conducteur FM3
Messages : 324
Inscription : 09 nov. 2015, 13:14
Localisation : Clermont-Ferrand

Re: [Stef@67] Mégane 3.2 Zen 2013 dCi 110 gris éclipse

#130

Message par sherender » 19 mai 2016, 12:19

Je parlais bien des veilleuses :D

Envoyé de mon ASUS_Z00A en utilisant Tapatalk

Stef@67
Conducteur FM3
Conducteur FM3
Messages : 338
Inscription : 04 oct. 2015, 23:29
Localisation : Sélestat (67600)

Re: [Stef@67] Mégane 3.2 Zen 2013 dCi 110 gris éclipse

#131

Message par Stef@67 » 28 nov. 2016, 16:41

Salut à tous !

Mon soufflet de frein à main m'agace de trop...
Aussi, je voulais savoir si vous pouviez me confirmer que ce soufflet va en remplacement :
http://www.ebay.fr/itm/351003404204?_tr ... EBIDX%3AIT

Merci ! :)

Stef@67
Conducteur FM3
Conducteur FM3
Messages : 338
Inscription : 04 oct. 2015, 23:29
Localisation : Sélestat (67600)

Re: [Stef@67] Mégane 3.2 Zen 2013 dCi 110 gris éclipse

#132

Message par Stef@67 » 07 déc. 2016, 14:31

Re !

Quitte à me parler tout seul, je poste, ça servira peut-être à quelqu'un ! :mrgreen:
J'ai donc acheté le soufflet du lien ci-dessus, sur la baie...

Voici à quoi ça ressemblait avant :
Image

Image

Le nouveau soufflet :
Image

Pour démonter, suffit de déclipser délicatement !
Image

Image

Vue de dessous, pour bien repérer les encoches :
Image

La structure plastique à récupérer :
Image

Le résultat final, posé :
Image

Je suis satisfait du résultat !
A préciser que j'ai du légèrement reprendre certaines découpes, un peu trop justes. De la minutie et un bon cutter suffisent.
Pour une raison que j'ignore, la couture n'est pas au même endroit que sur l'annonce. J'ai fait plusieurs essais et, il était impossible de mettre le soufflet dans l'autre sens.
Ca me va très bien comme ça aussi. Je ne voulais surtout plus voir les trous !

Répondre

Revenir à « Autres versions »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité