[MrLau]Ma mégane 3 1.6 130 Bose

Avatar de l’utilisateur
chaced
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 2439
Inscription : 10 mai 2014, 18:25

Re: [MrLau]Ma mégane 3 1.6 130 Bose

#13

Message par chaced » 18 nov. 2015, 15:06

c'est ça l'antenne d'ailleurs
Image

Pour la réception le problème se posera en cas de qualité mauvaise de reception, jamais quand on reçoit parfaitement un signal.

Avatar de l’utilisateur
MrLau
Noob FM3
Noob FM3
Messages : 34
Inscription : 01 nov. 2015, 12:21

Re: [MrLau]Ma mégane 3 1.6 130 Bose

#14

Message par MrLau » 18 nov. 2015, 17:40

Bah je verrais bien si le problème se pose :)

En attendant suis allé à la concession Renault,
Ils m'ont pris pour un extraterrestre quand j'ai dit que je voulais mettre à jour le firmware de mon autoradio.
Il prévoyaient déjà un rendez vous et tout le toutim ...

Heureusement suis tombé suis un mécano qui aime son boulot et les voitures commercialisées par sa boite et qui avait en réserve une mise à jour sur clé USB, du coup autoradio à jour maintenant en 5 minutes :)

Avatar de l’utilisateur
soyann
Noob FM3
Noob FM3
Messages : 79
Inscription : 08 nov. 2015, 23:32
Localisation : Caen Normandie

Re: [MrLau]Ma mégane 3 1.6 130 Bose

#15

Message par soyann » 19 nov. 2015, 09:31

MrLau a écrit : Heureusement suis tombé suis un mécano qui aime son boulot et les voitures commercialisées par sa boite et qui avait en réserve une mise à jour sur clé USB, du coup autoradio à jour maintenant en 5 minutes :)
s'il avait ça sur une clef usb, c'est que ça doit pouvoir se trouver non? ;)

Avatar de l’utilisateur
MrLau
Noob FM3
Noob FM3
Messages : 34
Inscription : 01 nov. 2015, 12:21

Re: [MrLau]Ma mégane 3 1.6 130 Bose

#16

Message par MrLau » 19 nov. 2015, 10:55

Je vais noter la version qu'il m'a installé.

Si besoin j'irais le revoir pour récupérer sur une de mes clés USB le firmware pour le partager avec ceux qui en ont besoin.

philomegan
Noob FM3
Noob FM3
Messages : 5
Inscription : 23 nov. 2015, 17:42

Re: [MrLau]Ma mégane 3 1.6 130 Bose

#17

Message par philomegan » 23 nov. 2015, 18:14

bonsoir,
eh bien moi ça fait deux mois que j'ai ma berline 1,6 dci 130 energy bose, gris cassiopée, jazntes 17" Akihiro, et elle à 12 000 kms. Ca sent bon le neuf, et ca pousse assez fort, c'est coupleux à souhait, je prends des gros plaisir à appuyer.... avec modération bien sur.
quand le soleil voudra être plus généreux je vous présenterait mon nouveau bb.
Mégane 1,6 DCI 130 energy bose, Akihiro 17"

Répondre

Revenir à « Version Bose »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité