[LaMoR] Megane 3 dCi 130 Gris Eclipse

1760363
Noob FM3
Noob FM3
Messages : 51
Inscription : 28 oct. 2010, 18:20
Localisation : Clermont-Ferrand
Contact :

Re: [LaMoR] Megane 3 dCi 130 Gris Eclipse

#49

Message par 1760363 » 12 avr. 2014, 15:03

LaMoR a écrit :Bon, la voiture a bientot 60.000km et pas encore 3 ans..

Et voila que le caoutchouc de la pédale d'embrayage est complètement mort..

Image
Idem sur mon Scénic, et en haut à gauche tout comme vous : jamais vu ça de ma vie et mes chaussures sont normales : en 30.000 km, j'ai changé déjà trois fois le couvre pédale d'embrayage. :o

On est pas les seuls :

https://www.youtube.com/watch?v=EazDBul6FNM

Sur ma Mégane, pas de souci ! :D (CVT inside)
RENAULT Grand Scénic Privilège 2011 7 places 1,5 dCi 110
RENAULT Mégane Privilège 2010 2,0 CVT 140

Avatar de l’utilisateur
RS26
Accro FM3
Accro FM3
Messages : 877
Inscription : 12 mai 2013, 19:34
Localisation : Ch'ti déporté à Paris

Re: Re : [LaMoR] Megane 3 dCi 130 Gris Eclipse

#50

Message par RS26 » 12 avr. 2014, 15:20

Pas de problème avec le pédalier alu :mrgreen:

Envoyé depuis mon Galaxy S3
[RS26] Megane 3 Estate GT-Line 1.2 TCe 130 - Bleu malte

Avatar de l’utilisateur
deri
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 6062
Inscription : 13 mai 2012, 20:05
Localisation : 80

Re: [LaMoR] Megane 3 dCi 130 Gris Eclipse

#51

Message par deri » 12 avr. 2014, 21:09

j'ai remarqué, en nettoyant la mégane, que je commence a avoir le meme soucis.. :think: pas au point de Lamor mais on voit que sa commence a s'user.. a voir comment ça évolue ;) (vu le prix je pense que sa va etre vite réglé :? :mrgreen: )
Mégane 3 coupé 1.9dci 130ch finition XV de france (2010) noir nacré

Avatar de l’utilisateur
LaMoR
Apprenti FM3
Apprenti FM3
Messages : 153
Inscription : 19 oct. 2012, 08:04
Localisation : Lyon

Re: [LaMoR] Megane 3 dCi 130 Gris Eclipse

#52

Message par LaMoR » 25 avr. 2014, 12:28

haaaa, merci pour vos témoignages, je me sens moins seul :)
Il doit avoir un soucis sur le caoutchouc ou sur le positionnement qui provoque cette usure car c'est la première fois que ca me le fait

J'ai encore rien fait, mais je pense acheter un couvre pédale alu, c'est esthétiquement sympa et ca règlera le probleme.

Avatar de l’utilisateur
LaMoR
Apprenti FM3
Apprenti FM3
Messages : 153
Inscription : 19 oct. 2012, 08:04
Localisation : Lyon

#53

Message par LaMoR » 22 juin 2015, 16:48

J'ai abimé ma belle Meganne :captain:

Image

Et je ne peux m'en prendre qu'a moi même, j'ai simplement tourné trop serré en rentrant chez moi...

Résultat aile enfoncé, porte et pare choc profondément rayé et la jante la jante légèrement éraflé..

On me propose 550 € pour refaire le tout...

Ca fait cher mais je connais pas trop, il parait que ce sont les prix ? ou au contraire c'est plutôt bon comme tarif ?

Avatar de l’utilisateur
deri
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 6062
Inscription : 13 mai 2012, 20:05
Localisation : 80

Re: [LaMoR] Megane 3 dCi 130 Gris Eclipse

#54

Message par deri » 23 juin 2015, 10:22

oh punaise!! :o
500€ c'est très correct pour moi ;)
Mégane 3 coupé 1.9dci 130ch finition XV de france (2010) noir nacré

Avatar de l’utilisateur
bellebagnole
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 1373
Inscription : 03 avr. 2014, 11:52

Re: [LaMoR] Megane 3 dCi 130 Gris Eclipse

#55

Message par bellebagnole » 23 juin 2015, 16:06

:captain:
Image

MON TOPIC SUR MES RM3 :
* RM3 Coupé Dynamique 1.5 DCI 105 (pages 1 à 11)
* RM3 Coupé GTline 1.4 TCE 130 (à partir page 12)

Cliquez ici pour mon topic sur ma HONDA SHADOW


Cliquez ici pour mon topic sur ma VOLKSWAGEN EOS

Répondre

Revenir à « Version Dynamique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité