anti brouillards arrières ne fonctionnent pas

Toutes vos questions à propos de l'électronique à l'extérieur (feux, etc) !
jmnidercorn
Noob FM3
Noob FM3
Messages : 14
Inscription : 31 août 2013, 08:30
Localisation : Metz

Re: anti brouillards arrières ne fonctionnent pas

#13

Message par jmnidercorn » 02 sept. 2013, 18:52

je pense avoir trouvé l'UCH. Elle est située en dessous du volant a coté du boitier fusible.? C'est bien ça ?

Visiblement, les connexions ont l'air OK. C'est tellement serré la dedans,!!! on y voit pas grand chose...


Je cherche tout de même la prise entre l'UCH et l'ensemble "eclairage plaque arrière + anti brouillard AR" , histoire de vérifier .

je pense tout de même que le soucis vient de l'UCH . EN effet Comme le voyant des anti brouillard arrières ne s'allume plus au tableau de bord, et que ni l'éclairage plaque ni les anti brouillard arrière ne fonctionnent, je crois que je vais devoir passer par la case Renault pour une reprogrammation ? Quel est votre avis sur ce diagnostique ?
Cette intervention est-elle prise en charge par Renault et si non, à combien s'élève le passage à la valise ?
Merci pour votre aide!

jmnidercorn
Noob FM3
Noob FM3
Messages : 14
Inscription : 31 août 2013, 08:30
Localisation : Metz

Re: anti brouillards arrières ne fonctionnent pas

#14

Message par jmnidercorn » 08 sept. 2013, 12:43

bonjour ...

J'ai trouvé. C'était tellement simple!
Le connecteur à l'arrière gauche (R319), dans le pare choc sous la phare était déconnecté ? Pourquoi, je ne sais pas .

En tous cas, tout fonctionne parfaitement.

meganebleumalte
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 9095
Inscription : 23 oct. 2011, 11:15
Localisation : Valenciennes (Ch'nord)

Re: anti brouillards arrières ne fonctionnent pas

#15

Message par meganebleumalte » 08 sept. 2013, 12:45

jmnidercorn a écrit :bonjour ...

J'ai trouvé. C'était tellement simple!
Le connecteur à l'arrière gauche (R319), dans le pare choc sous la phare était déconnecté ? Pourquoi, je ne sais pas .

En tous cas, tout fonctionne parfaitement.
impeccable :thumbup: ravie que tout soit rentré dans l'ordre ;)
Megane 3 1.5dci 110 FAP Dynamique Pack GT Line
Jantes 17, radar de recul, intérieur cuir/tissu GT Line, compteur à aiguilles, coques rétro gris, Carminat TOMTOM Europe, intérieur full Leds, H7 type xenon 5000k, H11 type xenon 5000k, veilleuses leds


Image

JeJe
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 725
Inscription : 08 nov. 2009, 20:44
Localisation : Strasbourg France

Re: anti brouillards arrières ne fonctionnent pas

#16

Message par JeJe » 08 sept. 2013, 16:25

jmnidercorn a écrit :bonjour ...

J'ai trouvé. C'était tellement simple!
Le connecteur à l'arrière gauche (R319), dans le pare choc sous la phare était déconnecté ? Pourquoi, je ne sais pas .

En tous cas, tout fonctionne parfaitement.
Sans doute que le pare choc a été repeint et ce connecteur a été oublié lors du remontage
RM3 Berline Dynamique gris eclipse 1.5l DCI 105 ch avec tomtom packs xenon, city, premium, easy, roue de secours normale et plug and music

Avatar de l’utilisateur
deri
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 6062
Inscription : 13 mai 2012, 20:05
Localisation : 80

Re: anti brouillards arrières ne fonctionnent pas

#17

Message par deri » 08 sept. 2013, 19:52

JeJe a écrit :
jmnidercorn a écrit :bonjour ...

J'ai trouvé. C'était tellement simple!
Le connecteur à l'arrière gauche (R319), dans le pare choc sous la phare était déconnecté ? Pourquoi, je ne sais pas .

En tous cas, tout fonctionne parfaitement.
Sans doute que le pare choc a été repeint et ce connecteur a été oublié lors du remontage
a vérifié!!.. vu les bras cassé qui s'occupent de nos mégane :(
Mégane 3 coupé 1.9dci 130ch finition XV de france (2010) noir nacré

jmnidercorn
Noob FM3
Noob FM3
Messages : 14
Inscription : 31 août 2013, 08:30
Localisation : Metz

Re: anti brouillards arrières ne fonctionnent pas

#18

Message par jmnidercorn » 16 sept. 2013, 05:46

comme je viens juste d'acheter la voiture, j'espère seulement qu'il n y aura pas d'autres mauvaises surprises....

En plus, je découvre que les plaquettes arrières gauches sont détruites alors que celles de droite sont encore bonne.! J'espère que cette voiture n' a pas de vice cachés ! Bizarre. Normalement, ça s 'use de façon égale à droite et a gauche ?

jmnidercorn
Noob FM3
Noob FM3
Messages : 14
Inscription : 31 août 2013, 08:30
Localisation : Metz

Re: anti brouillards arrières ne fonctionnent pas

#19

Message par jmnidercorn » 16 sept. 2013, 05:51

comme je viens juste d'acheter la voiture, j'espère seulement qu'il n y aura pas d'autres mauvaises surprises....

En plus, je découvre que les plaquettes arrières gauches sont détruites alors que celles de droite sont encore bonne.! J'espère que cette voiture n' a pas de vice cachés ! Bizarre. Normalement, ça s 'use de façon égale à droite et a gauche ?

meganebleumalte
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 9095
Inscription : 23 oct. 2011, 11:15
Localisation : Valenciennes (Ch'nord)

Re: anti brouillards arrières ne fonctionnent pas

#20

Message par meganebleumalte » 16 sept. 2013, 15:04

jmnidercorn a écrit :comme je viens juste d'acheter la voiture, j'espère seulement qu'il n y aura pas d'autres mauvaises surprises....

En plus, je découvre que les plaquettes arrières gauches sont détruites alors que celles de droite sont encore bonne.! J'espère que cette voiture n' a pas de vice cachés ! Bizarre. Normalement, ça s 'use de façon égale à droite et a gauche ?
Normalement oui, sinon cela signifie qu'l y a une dissymétrie lors du freinage, étrier gauche qui donne plus que l'étrier droit, pas normal et dangereux :think:
Megane 3 1.5dci 110 FAP Dynamique Pack GT Line
Jantes 17, radar de recul, intérieur cuir/tissu GT Line, compteur à aiguilles, coques rétro gris, Carminat TOMTOM Europe, intérieur full Leds, H7 type xenon 5000k, H11 type xenon 5000k, veilleuses leds


Image

JeJe
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 725
Inscription : 08 nov. 2009, 20:44
Localisation : Strasbourg France

Re: anti brouillards arrières ne fonctionnent pas

#21

Message par JeJe » 16 sept. 2013, 18:28

meganebleumalte a écrit :
jmnidercorn a écrit :comme je viens juste d'acheter la voiture, j'espère seulement qu'il n y aura pas d'autres mauvaises surprises....

En plus, je découvre que les plaquettes arrières gauches sont détruites alors que celles de droite sont encore bonne.! J'espère que cette voiture n' a pas de vice cachés ! Bizarre. Normalement, ça s 'use de façon égale à droite et a gauche ?
Normalement oui, sinon cela signifie qu'l y a une dissymétrie lors du freinage, étrier gauche qui donne plus que l'étrier droit, pas normal et dangereux :think:
ou étrier grippé
RM3 Berline Dynamique gris eclipse 1.5l DCI 105 ch avec tomtom packs xenon, city, premium, easy, roue de secours normale et plug and music

meganebleumalte
Membre d'Honneur FM3
Membre d'Honneur FM3
Messages : 9095
Inscription : 23 oct. 2011, 11:15
Localisation : Valenciennes (Ch'nord)

Re: anti brouillards arrières ne fonctionnent pas

#22

Message par meganebleumalte » 16 sept. 2013, 18:31

En effet dût à un étrier gripper ;)
Megane 3 1.5dci 110 FAP Dynamique Pack GT Line
Jantes 17, radar de recul, intérieur cuir/tissu GT Line, compteur à aiguilles, coques rétro gris, Carminat TOMTOM Europe, intérieur full Leds, H7 type xenon 5000k, H11 type xenon 5000k, veilleuses leds


Image

Letiti76
Noob FM3
Noob FM3
Messages : 2
Inscription : 04 août 2019, 18:41

Re: anti brouillards arrières ne fonctionnent pas

#23

Message par Letiti76 » 04 août 2019, 18:48

Bonjour

Je sais que ce topic est un peu vieux ...
Au final avait tu eu ta réponse était ce lUCH? Et où se trouve t-il?
Car j’ai exactement le même problème feu Anti brouillard arrière qui ne fonctionne pas (pas de voyant au tableau de bord et bien sûr phares allumés et anti brouillard avant eux fonctionnent aussi)
A la différence c’est que mes lumières de plaques fonctionnent ...
Le comodo a l’air de fonctionné également car je peux activer de la même façon les anti brouillard avant...
Si une personne a déjà rencontré ce problème... je suis preneur de toute aide
Merci par avance

Negruff
Apprenti FM3
Apprenti FM3
Messages : 221
Inscription : 29 déc. 2013, 17:01

Re: anti brouillards arrières ne fonctionnent pas

#24

Message par Negruff » 15 août 2019, 20:24

Letiti76 a écrit :
04 août 2019, 18:48
Bonjour

Je sais que ce topic est un peu vieux ...
Au final avait tu eu ta réponse était ce lUCH? Et où se trouve t-il?
Car j’ai exactement le même problème feu Anti brouillard arrière qui ne fonctionne pas (pas de voyant au tableau de bord et bien sûr phares allumés et anti brouillard avant eux fonctionnent aussi)
A la différence c’est que mes lumières de plaques fonctionnent ...
Le comodo a l’air de fonctionné également car je peux activer de la même façon les anti brouillard avant...
Si une personne a déjà rencontré ce problème... je suis preneur de toute aide
Merci par avance
Bonjour,
L’UCH se trouve bien sous le volant dans le tableau de bord.
Avant d’y toucher, il faut vérifier en priorité les fusibles qui sont justement à côté de l’UCH, mais aussi et surtout les fusibles situés dans le compartiment moteur, près de la batterie.
Si fusibles ok, il faut impérativement passer la voiture à la valise pour bien s’assurer que le commodo envoie bien l’ordre à l’UCH d’allumer les feux antibrouillard (feux de croisement allumés).
Si commodo ok à la valise, le problème peut venir de l’UCH, mais aussi du faisceau.

Répondre

Revenir à « Eclairage »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité