Gros problème suite vidange

Des questions inclassables dans les catégories ci-dessus ? C'est par ici !
Répondre
Jon33
Noob FM3
Noob FM3
Messages : 3
Inscription : 02 août 2019, 19:49

Gros problème suite vidange

#1

Message par Jon33 » 02 août 2019, 20:26

Bonjour à tous,
Alors voilà, je me lance pour faire la vidange , normalement rien de bien compliqué me direz vous :D .
Sauf que le filtre à huile est impossible à desserré.
Donc je force avec une clé à filtre à chaîne.
Et là c'est le drame, la clé rip et viens taper le + du démarreur, grosse étincelle :o .
Donc je décide de débrancher la batterie, et continue ma vidange, en gallerant bien avec ce filtre :eusa_wall.gif: .
Je rebranche la batterie et là un véritable sapin de Noël. J'ai vérifié les fusibles : rien.
Une idée peut être ?

Avatar de l’utilisateur
Bogy
Conducteur FM3
Conducteur FM3
Messages : 410
Inscription : 24 avr. 2018, 20:13
Localisation : Région nantaise

Re: Gros problème suite vidange

#2

Message par Bogy » 02 août 2019, 22:05

Hello,

La boulette ! :bouletdujour:

Sinon, je présume que le sapin de Noël est le tableau de bord. Tu as vérifié les fusibles ok mais les 3 boites à fusibles (1 dans l'habitacle et 2 dans le compartiment moteur) ? cf http://www.megane3.fr/forum/viewtopic.p ... le#p255404
As-tu essayé de démarrer ou tu t'es dis qu'une boulette par jour était suffisant ?
J’espère pour toi que les ECU n'ont pas pris en coup dans la tronche.
As-tu un start and stop ?

Jon33
Noob FM3
Noob FM3
Messages : 3
Inscription : 02 août 2019, 19:49

Re: Gros problème suite vidange

#3

Message par Jon33 » 03 août 2019, 05:06

J'ai pas vérifié les fusibles derrière la batterie.
Je vais regarder ça de suite. :merci:
Sinon oui elle démarre bien, roule bien, juste la direction un peu dur.
Ça affiche problème de frein mais freine normalement, et problème défaut charge de batterie.
Le coffre ne s'ouvre plus,la vitre passagé ne bouge plus, ect .....
Merci

phil74
Noob FM3
Noob FM3
Messages : 16
Inscription : 25 juin 2019, 09:49

Re: Gros problème suite vidange

#4

Message par phil74 » 06 août 2019, 20:21

y'a surement un des gros fusibles qui à claqué, du nouveau ? ta quelle version de Mégane ?

Répondre

Revenir à « Inclassables »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités