BVA MEGANE 3 GT

Toutes vos questions à propos de la mécanique/réparation/problèmes !
Répondre
Carambar
Noob FM3
Noob FM3
Messages : 1
Inscription : 22 juil. 2019, 18:39

BVA MEGANE 3 GT

#1

Message par Carambar » 05 août 2019, 18:37

Bonsoir, je voudrais votre avis sur le problème.
J'ai acheté une Mégane 3 coupé GT 180 TCE à 100.500km, reprogrammé à 214ch à 60.000km.
Après 1500km, je me rends compte que la 5ème vitesse passe mal peu importe la vitesse ou le nombre de tours. Elle s'enclenche bien 1 fois sur 2 environ. Il faut que je la titille d'avant en arrière pour qu'elle passe. A l'arrêt moteur allumé elle a l'air de passer sans problème 9 fois sur 10.
RAS sur les autres vitesses.

Ce modèle de boîte est-il fiable ? Problème connu ? Problème de tringlerie ?
Est-ce pour vous un vice caché ?

Merci de vos réponses !

Avatar de l’utilisateur
Bogy
Conducteur FM3
Conducteur FM3
Messages : 410
Inscription : 24 avr. 2018, 20:13
Localisation : Région nantaise

Re: BVA MEGANE 3 GT

#2

Message par Bogy » 05 août 2019, 22:43

Hello,

Si je ne me trompes pas, la boite sur la 2.0 TCE 180 est une BVM et non une BVA (comme écrit dans le titre).
Normalement, ta boite (une PK4) devrait encaisser largement le surplus de couple dû à la reprog.
Pour savoir exactement le type de boite, tu devrais le trouver avec ton V.I.N. Après il sera plus simple de savoir si ta boite a des problèmes de fiabilité.
As-tu changer l'huile de boite pour commencer ?

Répondre

Revenir à « Mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 1 invité