Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

Toutes vos questions à propos de la mécanique/réparation/problèmes !
Répondre
Jujub
Noob FM3
Noob FM3
Messages : 3
Inscription : 02 nov. 2019, 12:43

Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

#1

Message par Jujub » 02 nov. 2019, 13:15

Bonjour,

J'espère être dans le bon coin du forum. :chinois:

Je viens d'acheter une M3 Dynamique 130CV DCI 96 000KM et aujourd’hui 98 000 ( me suis présenté dans le coin dédié ). Agréablement surpris par cette voiture, j'ai toutefois rencontré une panne qui m'a valu un tour chez le mécano.

Après une petite escapade de 300 KM sur l’autoroute, je me suis aperçu que mon circuit de LDR avait une fuite. Et donc plus d'eau. Ayant réussi à rapatrier la voiture avec remise à niveau tous les 60km ( uniquement du LDR ), sans surchauffe, ma M3 a atterri chez le mécano.

Résultat, fuite au niveau d'une pipe à eau, entre la pompe et le bas du bloc moteur avant. Ce qui a valu une dépose du masque avant, des radiateurs, clim et refroidissement...
Fuite réparée. Au passage j'ai fait changé la courroie accessoires qui avait une sale gueule.

Cependant, après 10 jours sans encombre, j'ai voulu mettre le chauffage ce matin. Et... que du froid dans l'habitacle, plus de chauffage même en position HI.
La ventilation est OK, à mini ou maxi. La clim fonctionne. Le mécano a fait une recharge lors de la réparation de la fuite. Pour info Clim BI ZONE Auto et tout ce qui s'en suit :blanc:

Je vais donc lui retourner la M3 cette semaine. Le chauffage fonctionnait très bien avant, ( testé sur autoroute pour éviter la chauffe excessive du moteur ). Il doit donc s'agir d'un défaut de remontage, non?
Aussi, afin de ne pas me laisser usurper par un discours trop technique lors du retour au garage et afin de parer à toute demande de règlement financier supplémentaire, je vous remercie de bien vouloir me donner quelques exemples sur ce type de panne, compte tenu du fait notamment, qu'une intervention a eu lieu sur le système de clim.

Vous remerciant par avance.

Jujub
Noob FM3
Noob FM3
Messages : 3
Inscription : 02 nov. 2019, 12:43

Re: Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

#2

Message par Jujub » 13 nov. 2019, 18:29

Bonjour,

Après RDV avec le garagiste, pour lui celà ne proviendrait pas de la réparation effecutée sur le circuit de refroidissement. Il passé une heure sur la voiture avec son ordinateur branché au capteur de la voiture pour analysé la température de l'eau, le positionnement des volets, les manettes de réglages température de la clime etc...

Tout est ok. Après appel vers le Techline Renault, deux pannes :
Panne sonde/système? de préchauffage électrique.
Défaut de fonctionnement du radiateur de chauffage ( bouché , grippé etc... )

Deux pannes en une ... bref. Il m'indique que ça douille l'intervention sur ce système et qu'au vue de l'état de la voiture et de son kilométrage, ce n'est pas normale. Il me conseille de me rendre chez Renault pour diagnostic et demander une prise en charge ou au moins une bonne partie si la panne provient bien du bloc chauffage.
En effet, le chauffage sur une voiture me semble être l'une des plus vieille option... et 1500/2000€ pour une réparation ça devient une anomalie de construction...

Avez-vous déjà rencontré cette situation? qu'en pensez vous?

Répondre

Revenir à « Mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité