Plus de CHAUFFAGE habitacle MEG III 1.6L DCI[RESOLU]

Toutes vos questions à propos de la mécanique/réparation/problèmes !
Jujub
Noob FM3
Noob FM3
Messages : 5
Inscription : 02 nov. 2019, 12:43

Plus de CHAUFFAGE habitacle MEG III 1.6L DCI[RESOLU]

#1

Message par Jujub » 02 nov. 2019, 13:15

Bonjour,

J'espère être dans le bon coin du forum. :chinois:

Je viens d'acheter une M3 Dynamique 130CV DCI 96 000KM et aujourd’hui 98 000 ( me suis présenté dans le coin dédié ). Agréablement surpris par cette voiture, j'ai toutefois rencontré une panne qui m'a valu un tour chez le mécano.

Après une petite escapade de 300 KM sur l’autoroute, je me suis aperçu que mon circuit de LDR avait une fuite. Et donc plus d'eau. Ayant réussi à rapatrier la voiture avec remise à niveau tous les 60km ( uniquement du LDR ), sans surchauffe, ma M3 a atterri chez le mécano.

Résultat, fuite au niveau d'une pipe à eau, entre la pompe et le bas du bloc moteur avant. Ce qui a valu une dépose du masque avant, des radiateurs, clim et refroidissement...
Fuite réparée. Au passage j'ai fait changé la courroie accessoires qui avait une sale gueule.

Cependant, après 10 jours sans encombre, j'ai voulu mettre le chauffage ce matin. Et... que du froid dans l'habitacle, plus de chauffage même en position HI.
La ventilation est OK, à mini ou maxi. La clim fonctionne. Le mécano a fait une recharge lors de la réparation de la fuite. Pour info Clim BI ZONE Auto et tout ce qui s'en suit :blanc:

Je vais donc lui retourner la M3 cette semaine. Le chauffage fonctionnait très bien avant, ( testé sur autoroute pour éviter la chauffe excessive du moteur ). Il doit donc s'agir d'un défaut de remontage, non?
Aussi, afin de ne pas me laisser usurper par un discours trop technique lors du retour au garage et afin de parer à toute demande de règlement financier supplémentaire, je vous remercie de bien vouloir me donner quelques exemples sur ce type de panne, compte tenu du fait notamment, qu'une intervention a eu lieu sur le système de clim.

Vous remerciant par avance.

Jujub
Noob FM3
Noob FM3
Messages : 5
Inscription : 02 nov. 2019, 12:43

Re: Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

#2

Message par Jujub » 13 nov. 2019, 18:29

Bonjour,

Après RDV avec le garagiste, pour lui celà ne proviendrait pas de la réparation effecutée sur le circuit de refroidissement. Il passé une heure sur la voiture avec son ordinateur branché au capteur de la voiture pour analysé la température de l'eau, le positionnement des volets, les manettes de réglages température de la clime etc...

Tout est ok. Après appel vers le Techline Renault, deux pannes :
Panne sonde/système? de préchauffage électrique.
Défaut de fonctionnement du radiateur de chauffage ( bouché , grippé etc... )

Deux pannes en une ... bref. Il m'indique que ça douille l'intervention sur ce système et qu'au vue de l'état de la voiture et de son kilométrage, ce n'est pas normale. Il me conseille de me rendre chez Renault pour diagnostic et demander une prise en charge ou au moins une bonne partie si la panne provient bien du bloc chauffage.
En effet, le chauffage sur une voiture me semble être l'une des plus vieille option... et 1500/2000€ pour une réparation ça devient une anomalie de construction...

Avez-vous déjà rencontré cette situation? qu'en pensez vous?

YanAveyron
Noob FM3
Noob FM3
Messages : 18
Inscription : 25 août 2012, 11:21

Re: Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

#3

Message par YanAveyron » 11 déc. 2019, 09:59

Bonjour,

Je suis intéressé par tes informations, je pense être dans la même situation avec un fonctionnement aléatoire du chauffage sur mon estate Bose edition 1.6dCi de 2012, au démarrage ou moteur chaud j'ai (ou pas) du chauffage (température comme toi sur Hi (on sent instantanément si cela fonctionne (ou pas). La ventilation fonctionne (variation de la vitesse ventilo OK). Je viens de passer chez Renault pour un avis, évidement aucune info sans passage au diag (j'ai jeté un coup d'oeil avec car scanner et ELM327 RAS..mais pas sûr que l'on voit tous les défauts avec ce système) le tech m'a parlé de système thermoplongeur (à mon avis mon véhicule est plutôt équipé d'une résistance couplée au ventilateur d'habitacle) puis répété passage au diag...à la question est ce un problème connu ?.. "non parfois les ventilateurs se bloquent mais là il tourne donc ce n'est pas ça... euh ..passage au diag...".

YanAveyron
Noob FM3
Noob FM3
Messages : 18
Inscription : 25 août 2012, 11:21

Re: Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

#4

Message par YanAveyron » 14 déc. 2019, 18:41

Re-Bonjour,

Je complète les informations concernant mon problème...en fait le soucis n'est pas vraiment aléatoire, je m'explique moteur froid j'ai assez rapidement du chauffage dans l'habitacle (en clair la résistance doit fonctionner) dès que le moteur est chaud, terminé plus de chaud dans le circuit chauffage...peut être qu'il y a une vanne (clapet) qui autorise la circulation quand le moteur est chaud et prend le relais de la résistance...dans mon cas cette ouverture de vanne (clapet) ne se fait pas .... si vous avez une info un avis...d'avance :merci: .

Avatar de l’utilisateur
ThomasV
Noob FM3
Noob FM3
Messages : 6
Inscription : 16 déc. 2019, 23:19
Localisation : France

Re: Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

#5

Message par ThomasV » 16 déc. 2019, 23:52

Il est vrai que pour ma part j'ai également quelques soucis niveau chauffage, obligé de mettre a fond en High pour avoir du chauffage... Et pourtant je ne suis pas un frileux.
Mais en mettant 24 degres sur ma clim a la maison et dans la voiture j'ai clairement pas la même température... j'en perds la tête avec.
Je vais investiguer un peu plus pendant les fêtes de noel a mon retour de mission, voir qui fait quoi et comment.

Je serais intéressé de savoir d'ou viendrait ton problème effectivement.

Avatar de l’utilisateur
Bogy
Accro FM3
Accro FM3
Messages : 603
Inscription : 24 avr. 2018, 20:13
Localisation : Région nantaise

Re: Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

#6

Message par Bogy » 17 déc. 2019, 00:07

ThomasV a écrit :
16 déc. 2019, 23:52
Il est vrai que pour ma part j'ai également quelques soucis niveau chauffage, obligé de mettre a fond en High pour avoir du chauffage... Et pourtant je ne suis pas un frileux.
Mais en mettant 24 degres sur ma clim a la maison et dans la voiture j'ai clairement pas la même température... j'en perds la tête avec.
Je vais investiguer un peu plus pendant les fêtes de noel a mon retour de mission, voir qui fait quoi et comment.

Je serais intéressé de savoir d'ou viendrait ton problème effectivement.
Généralement ce sont les moteurs pas-à-pas qui partent en live. Ils permettent l'ouverture des volets pour laisser l'air chaud passé. C'est un pb récurent sur les RM3 phase 1.

YanAveyron
Noob FM3
Noob FM3
Messages : 18
Inscription : 25 août 2012, 11:21

Re: Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

#7

Message par YanAveyron » 19 déc. 2019, 08:51

Bonjour,

Merci pour ces premières infos, je viens de repasser chez mon garagiste (pour prendre un rdv) je suis tombé sur un autre tech qui m'a conseillé de débrancher puis rebrancher la batterie) j'ai donc effectué cette opération, le moteur était encore chaud et le chauffage habitacle a (à priori) fonctionné normalement quelques minutes, puis à nouveau plus rien, je pense comme le suggère Bogy qu'il s'agit d'un moteur de commande clapet qui s'en fout....

Je vais donc après les fêtes confirmer mon rendez vous... :$

Avatar de l’utilisateur
Bogy
Accro FM3
Accro FM3
Messages : 603
Inscription : 24 avr. 2018, 20:13
Localisation : Région nantaise

Re: Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

#8

Message par Bogy » 19 déc. 2019, 10:27

Il y a 2 moteurs de commande de clapet pour le chauffage Bi-zone. Un pour chaque zone :mrgreen: :mrgreen: :mrgreen:

YanAveyron
Noob FM3
Noob FM3
Messages : 18
Inscription : 25 août 2012, 11:21

Re: Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

#9

Message par YanAveyron » 19 déc. 2019, 22:53

Bonsoir,

Merci Bogy, si ces moteurs commandent des clapets pour le Bi-zone (Passager / Chauffeur c'est ca ?) pas sûr que mon problème vienne de là...en tous cas pas de ces clapets (ou des moteurs qui les commandent)...

> Moteur véhicule froid ça fonctionne (chauffe à droite et (ou) à gauche ) ventilo tourne position température HI ça chauffe même fort. A priori dans cette situation c'est la résistance qui fonctionne en attendant que le moteur soit chaud.

> Moteur véhicule chaud pas de chaleur (ni à droite ni à gauche) le ventilo tourne mais souffle de l'air frais... En clair le liquide moteur quand ce dernier est chaud n'arrive pas dans l'habitacle pour prendre le relais de la résistance qui elle à ce moment là ne fonctionne plus.

C'est quand même une usine à gaz ...

Avatar de l’utilisateur
Bogy
Accro FM3
Accro FM3
Messages : 603
Inscription : 24 avr. 2018, 20:13
Localisation : Région nantaise

Re: Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

#10

Message par Bogy » 20 déc. 2019, 13:51

Les volets permettre un mixage chaud-froid.
En fait, j'ai déjà lu un post sur internet où un gars expliquait le fonctionnement et le problème de clim qu'il avait, caméra endoscopique à l'appui.
Les posts de Perso67 sont dans ce sujet .
Ce problème que ne touche que la phase 1 de la RM3. Le fonctionnement a été modifié pour les 2 autres phases

YanAveyron
Noob FM3
Noob FM3
Messages : 18
Inscription : 25 août 2012, 11:21

Re: Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

#11

Message par YanAveyron » 20 déc. 2019, 16:20

Bonjour et merci encore Bogy,

Bizarre quand même de mon côté à priori la clim' fonctionne (je vais quand même le vérifier) et du côté de PERSO67 aucun pb en hiver...je vais laisser passer les fêtes et prendre rdv pour faire contrôler tout ça...le post que tu m'as envoyé confirme que ce coin de l'auto est inaccessible plus proche de la gynécologie que de la mécanique :bravo:

YanAveyron
Noob FM3
Noob FM3
Messages : 18
Inscription : 25 août 2012, 11:21

Re: Plus de CHAUFFAGE habitacle MEG III 1.9L DCI

#12

Message par YanAveyron » 29 janv. 2020, 17:09

Oups !!! Il suffisait juste de mettre du liquide de refroidissement... :bouletdujour: , j'avais contrôlé le niveau mais il fallait aussi purger... Fin de l'épisode (mais sans doute pas de l'histoire le liquide manquant ne s'est pas envolé...)

Répondre

Revenir à « Mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités