problème suite à changement de boîte

Toutes vos questions à propos de la mécanique/réparation/problèmes !
Répondre
ssaili
Noob FM3
Noob FM3
Messages : 5
Inscription : 26 janv. 2020, 12:12

problème suite à changement de boîte

#1

Message par ssaili » 26 janv. 2020, 12:36

Bonjour,

Je suis propriétaire d'une Megane 3 1.5 dci fap 90 de septembre 2011.Ma boîte de vitesse commençait à donner des signes de fatigue (bruit roulement). La boîte ainsi que le volant moteur on ainsi été changé. La boîte initiale avait pour référence JR5 337 et la boîte monté actuellement JR5 175. Le volant moteur qui a été monté a pour référence Valeo 836004.
Le bruit de roulement de boîte a bien disparu cependant le régulateur ne fonctionne que en deuxième vitesse et la flèche qui indique quand passer les rapports ne s'affiche que lors du passage de la 1er à la 2eme vitesse et du passage de la 2eme à la 3eme vitesse. J'ai pas ailleurs aussi depuis ce changement de boîte des à-coups quand j'accélère et quand je relâche l'accélérateur.

Merci pour votre quelconque aide pour régler ces problèmes

Avatar de l’utilisateur
Bogy
Conducteur FM3
Conducteur FM3
Messages : 556
Inscription : 24 avr. 2018, 20:13
Localisation : Région nantaise

Re: problème suite à changement de boîte

#2

Message par Bogy » 26 janv. 2020, 21:23

Hello,
Ton indice de boite de vitesse n'est plus le même depuis le changement de boite de vitesse.
Visiblement, les vitesses 3 et plus ne sont pas étagées à l'identique que ton ancienne boite.
L'ECU regarde la vitesse de la voiture, le rapport engagé et les tours/minutes car il connait ceux avec la boite d'origine en indice 337. Si l'indice de boite change (de 337 à 175), l'ECU voit que ce qu'il connait n'est pas ce qu'il mesure et désactive les flèches et le régulateur.
RM3 CC de 2011 1.9 DCI 130 noire / RM3 Coupé de 2011 1.9DCI 130 blanche / RM3 Berline Limited de 2015 1.5DCI 110 blanche

ssaili
Noob FM3
Noob FM3
Messages : 5
Inscription : 26 janv. 2020, 12:12

Re: problème suite à changement de boîte

#3

Message par ssaili » 26 janv. 2020, 21:27

Bonsoir,

Je te remercie pour ta réponse, y'a t'il une solution pour résoudre ce problème en laissant la boîte actuelle (JR5 175) ?

Merci

Avatar de l’utilisateur
Bogy
Conducteur FM3
Conducteur FM3
Messages : 556
Inscription : 24 avr. 2018, 20:13
Localisation : Région nantaise

Re: problème suite à changement de boîte

#4

Message par Bogy » 26 janv. 2020, 21:45

Modifier l'ECU avec les valeurs de la 175, mettre une boite en 337 ou vivre avec....
RM3 CC de 2011 1.9 DCI 130 noire / RM3 Coupé de 2011 1.9DCI 130 blanche / RM3 Berline Limited de 2015 1.5DCI 110 blanche

ssaili
Noob FM3
Noob FM3
Messages : 5
Inscription : 26 janv. 2020, 12:12

Re: problème suite à changement de boîte

#5

Message par ssaili » 26 janv. 2020, 21:54

Je te remercie pour tes réponses rapides et clair, je vais essayer de trouver quelqu'un qui me programme l'ECU, je suppose que Renault ne le fait pas ?

Merci

Avatar de l’utilisateur
Bogy
Conducteur FM3
Conducteur FM3
Messages : 556
Inscription : 24 avr. 2018, 20:13
Localisation : Région nantaise

Re: problème suite à changement de boîte

#6

Message par Bogy » 26 janv. 2020, 22:09

ssaili a écrit :
26 janv. 2020, 21:54
Je te remercie pour tes réponses rapides et clair, je vais essayer de trouver quelqu'un qui me programme l'ECU, je suppose que Renault ne le fait pas ?

Merci
Renault ne doit pas être trop d'accord pour modifier un ECU alors que le couple moteur-boite ne respecte pas ce qu'ils ont conçu.
Pour mon info personnelle,pourquoi avoir mis une boite avec un indice différent ?
RM3 CC de 2011 1.9 DCI 130 noire / RM3 Coupé de 2011 1.9DCI 130 blanche / RM3 Berline Limited de 2015 1.5DCI 110 blanche

ssaili
Noob FM3
Noob FM3
Messages : 5
Inscription : 26 janv. 2020, 12:12

Re: problème suite à changement de boîte

#7

Message par ssaili » 26 janv. 2020, 22:30

Après avoir consulté plusieurs site internet il me semblait que la boîte jr5 337 était équivalente a la boîte jr5 175 tout simplement.
Par exemple lorsque je consulte ce site la boîte JR5 175 correspond bien a ma motorisation:
https://fr.scribd.com/document/38277349 ... 6C93FD-pdf

Répondre

Revenir à « Mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité