Température du moteur qui oscille, perte de ldr, chauffage long..

Toutes vos questions à propos du moteur !
Répondre
AlexandreW
Noob FM3
Noob FM3
Messages : 7
Inscription : 28 janv. 2020, 13:31

Température du moteur qui oscille, perte de ldr, chauffage long..

#1

Message par AlexandreW » 28 janv. 2020, 14:20

Bonjour tt le monde,

J'ai une mégane 3, 1.5 dci 110 de 2011, 185 000 km et j'ai quelques problèmes embêtants et impossible de savoir d'où ça vient !
Donc voilà, la semaine dernière je partais pour l’Allemagne (880km), pendant au moins 1 grosse heure mon chauffage ne fonctionnait pas ( premier point inhabituel) même une fois mon moteur chaud ça me soufflait du froid ! ( il faisait 5°c dans la voiture .. )
Puis au bout de 3 bonnes heures de route la température du moteur commence à s'affoler ( ça ne m'était jamais arrivé ), donc la jauge température ( habituellement à deux barres une fois le moteur chaud) passe à 3 barres, 4 barres... puis d'un coup 1 barre , puis 3 barres, puis dans le rouge ! puis 2 barres etc... et à un moment la température se figeait entre la zone rouge et 4 barres.
Je préfère donc faire une pause sur l'autoroute afin de laisser le moteur refroidir (la ventilation du moteur était au max ! ).
Une fois la température descendu, je repars!
Mais à peine 10km plus loin le moteur surchauffe à nouveau, je m'arrête donc sur l'aire d'autoroute et appel une dépanneuse (à 50km de la frontière :clap: ).
Arrivé au garage ( Renault bien-sûr), ma mégane passe un diagnostique recherche de panne. Selon le technicien, rien d'anormal, le calculateur ne dit rien, pas de fuite sous pression, mais il me manquait plus d'1 litre de liquide de refroidissement (ldr). Mais où est-il passé ?
Le technicien fait un tour avec la voiture, la pousse un peu, revient et me dit que le comportement est normale et que je peux repartir.
Je repars sur la route ! et j'arrive à destination en Allemagne, sans surchauffe moteur et avec du chauffage.

Malheureusement le problème n'est pas résolu.
Je perd toujours du liquide de refroidissement, rien dans l'habitacle, pas de tache sur le sol, pas de durite humide et pas de ldr qui sort du bouchon du vase.
Mon huile moteur est normale, pas de fumée blanche, et pas de fuite "visible", j'élimine donc le joint de culasse.
De plus, mon chauffage peut mettre 15-20 min avant de souffler du chaud, avant cela, le moteur est chaud mais il souffle froid. Autre point bizarre qui n'arrivait jamais avant, la température du moteur monte normalement à1 barre puis 2 barres, mais redescend à 1 barre après... puis remonte à 2 barres et parfois 3 ..

Je n'ai plus que des petites distances à faire ( 25 km * 2 / jour ) donc tant que j'ai du ldr dans le coffre ça va. Mais je ne comprend toujours pas ..
En rentrant du boulot hier je n'ai pas perdu de ldr (je fais les niveaux à froid bien sûr) mais ce matin j'ai perdu 100 ml en 25 km sans allumer le chauffage.
Ma question reste la même, mais où va ce foutu ldr ????
Pourquoi la température du moteur varie de cette façon ?
Pourquoi mon chauffage ne fonctionne qu'a moitié ?
Les trois problèmes ayant apparu subitement, il doit y avoir un lien qui explique tous ça, mais lequel ...

Ah oui, La courroie de distrib, le joint de culasse et la pompe à eau ont été changé à 136 000km en 05/2017.

Je m'en remet donc à vous, dieux de la mégane, expliquez moi ce qui se passe !!

Merci d'avance !

AlexandreW
Noob FM3
Noob FM3
Messages : 7
Inscription : 28 janv. 2020, 13:31

Re: Température du moteur qui oscille, perte de ldr, chauffage long..

#2

Message par AlexandreW » 28 janv. 2020, 18:00

OKOKOK j'ai repéré la fuite !!!!! :clap:
Je suis monté un peu dans les tours et j'ai ouvert le capot (moteur tournant), le bouchon du réservoir de ldr dégoulinait !!!
Je commence sérieusement à penser que c'est le calorstat qui flanche ça expliquerai pas mal de chose.
Dites moi ce que vous en pensez ! :merci:

Avatar de l’utilisateur
Bogy
Conducteur FM3
Conducteur FM3
Messages : 556
Inscription : 24 avr. 2018, 20:13
Localisation : Région nantaise

Re: Température du moteur qui oscille, perte de ldr, chauffage long..

#3

Message par Bogy » 28 janv. 2020, 21:03

Hello,

Le bocal du LDR etait sous pression ou non ?
RM3 CC de 2011 1.9 DCI 130 noire / RM3 Coupé de 2011 1.9DCI 130 blanche / RM3 Berline Limited de 2015 1.5DCI 110 blanche

AlexandreW
Noob FM3
Noob FM3
Messages : 7
Inscription : 28 janv. 2020, 13:31

Re: Température du moteur qui oscille, perte de ldr, chauffage long..

#4

Message par AlexandreW » 29 janv. 2020, 09:58

Hey,

Oui, même 1h après avoir éteint le moteur il y avait de la pression.
Même 3 h après avoir éteint le moteur il m'est arrivé d'avoir encore de la pression.

Avatar de l’utilisateur
Bogy
Conducteur FM3
Conducteur FM3
Messages : 556
Inscription : 24 avr. 2018, 20:13
Localisation : Région nantaise

Re: Température du moteur qui oscille, perte de ldr, chauffage long..

#5

Message par Bogy » 29 janv. 2020, 11:47

Ca sent la fissure ou autres qui laisse passer la pression des chambres de combustions dans le circuit de refroidissement. A vérifier donc.
Et lorsque la température était dans le rouge, ton ventillo tournait ou non ?
RM3 CC de 2011 1.9 DCI 130 noire / RM3 Coupé de 2011 1.9DCI 130 blanche / RM3 Berline Limited de 2015 1.5DCI 110 blanche

AlexandreW
Noob FM3
Noob FM3
Messages : 7
Inscription : 28 janv. 2020, 13:31

Re: Température du moteur qui oscille, perte de ldr, chauffage long..

#6

Message par AlexandreW » 29 janv. 2020, 12:02

Une fissure ? Du boîtier du thermostat tu veux dire ?
Je pensais plutôt au calorstat qui reste fermé et donc augmente la pression et la température. Ça expliquerai aussi le fait que mon moteur refroidisse subitement.
D’ailleurs maintenant mon moteur a du mal à rester à température « normale », il monte à deux barres mais redescend à une barre 4-5 fois avant de se stabiliser.
Sinon oui quand j’étais dans le rouge le ventilo était au Max !!

AlexandreW
Noob FM3
Noob FM3
Messages : 7
Inscription : 28 janv. 2020, 13:31

Re: Température du moteur qui oscille, perte de ldr, chauffage long..

#7

Message par AlexandreW » 29 janv. 2020, 13:11

J'ai ouvert la purge du système de refroidissement et il y avait plein d'air dedans .. Pas bon signe ça :eusa_wall.gif:
Je ne sais pas si un problème de thermostat peut amener de l'air dans le système.. ça m'étonnerait

Avatar de l’utilisateur
Bogy
Conducteur FM3
Conducteur FM3
Messages : 556
Inscription : 24 avr. 2018, 20:13
Localisation : Région nantaise

Re: Température du moteur qui oscille, perte de ldr, chauffage long..

#8

Message par Bogy » 29 janv. 2020, 15:03

Non, c'est ce que je pensais avec une fissure dans la culasse ou le joint de culasse qui est HS . Je pense que y'a une communication entre le circuit de refroidissement et un de tes cylindres.
Lorsque le moteur tourne, la compression dans les cylindres se retrouvent dans le circuit de refroidissement.
Si c'est bien le cas que je viens de décrire, on part pour un déculassage et pour un test de compression des circuits huile-cylindres-Circuit de refroidissement pour détecter une fuite....

Ce problème vient d'arriver à un collègue sur son scénic, ça lui a coûté un bras (dépose de tout ca, les tests et le resurfacage.
AlexandreW a écrit :
28 janv. 2020, 14:20
Mon huile moteur est normale, pas de fumée blanche, et pas de fuite "visible", j'élimine donc le joint de culasse.
Erreur habituelle faite par beaucoup de monde ! Il y a d'autres symptômes que ceux-là.

Je pense également que ton calorstat n'a visiblement rien. En tout cas, c'est pas son dysfonctionnement qui ajoute de la pression dans le circuit. Tu aurais juste un problème de surchauffe sans pb de pression.
Sinon, le calorstat est facile à tester:
- Le démonter et le mettre dans l'eau chaude pour voir s'il s'ouvre.

L'air sous pression dans le circuit de refroidissement ne permet pas de refroidir correctement le moteur. L'air refroidit bcp moins bien que l'eau.
RM3 CC de 2011 1.9 DCI 130 noire / RM3 Coupé de 2011 1.9DCI 130 blanche / RM3 Berline Limited de 2015 1.5DCI 110 blanche

Avatar de l’utilisateur
Bogy
Conducteur FM3
Conducteur FM3
Messages : 556
Inscription : 24 avr. 2018, 20:13
Localisation : Région nantaise

Re: Température du moteur qui oscille, perte de ldr, chauffage long..

#9

Message par Bogy » 29 janv. 2020, 15:34

Bogy a écrit :
29 janv. 2020, 15:03
AlexandreW a écrit :
28 janv. 2020, 14:20
Mon huile moteur est normale, pas de fumée blanche, et pas de fuite "visible", j'élimine donc le joint de culasse.
Erreur habituelle faite par beaucoup de monde ! Il y a d'autres symptômes que ceux-là.
Je me réponds à moi-même pour de meilleures explications:

Le joint de culasse fait l'étanchéité entre 3 circuits différents:
- l'huile, le mélange air-carburant-le LDR
[*]Le LDR se mélange à l'huile : moyonnaise au niveau de l'huile
[*]L'huile se mélange au air-carburant : fumée bleue (couleur de l'huile qui crame)
[*]Le mélange air-carburant se mélange au LDR : fumée blanche (plus le cas de l'essence) ou pression dans le circuit de refroidissement. Cela dépend de la pression dans la chambre de combustion. Dans le cas du diesel, la pression dans la chambre est très très forte (combustion du diesel = haute pression+chaleur) et la pression passe dans le circuit de refroidissement. Dans le cas de l'essence, la pression n'est pas très forte (combustion de l'essence = mélange air-essence en faible pression + étincelle) et c'est le LDR qui passe dans la chambre d'où la fumée blanche (vapeur du LDR)

On pense souvent aux 2 premières causes et peu souvent à la 3ème.

Je ne suis pas rentré dans les détails mais l'essentiel pour une meilleure compréhension est là, je pense.
RM3 CC de 2011 1.9 DCI 130 noire / RM3 Coupé de 2011 1.9DCI 130 blanche / RM3 Berline Limited de 2015 1.5DCI 110 blanche

AlexandreW
Noob FM3
Noob FM3
Messages : 7
Inscription : 28 janv. 2020, 13:31

Re: Température du moteur qui oscille, perte de ldr, chauffage long..

#10

Message par AlexandreW » 29 janv. 2020, 15:44

Oh nooooon, c'est le pire des scénarios .....
Si c'est bien le cas que tu viens de me dire... ça part plutôt sur un changement de voiture... et mon joint de culasse n'a que 50 000 km.
Je ne peux pas tester le calorstat, je vois où il est mais je n'ai aucun outil pour le démonter (je suis en Allemagne) et puis il faudrait que je vidange tous le circuit de refroidissement...

Mais du coup, même si c'est un problème de fissure du moteur, ça n'explique toujours pas pourquoi le moteur galère à monter en température .. comme tu l'as dis l'air refroidit moins bien, je devrai donc avoir des surchauffes fréquentes, or c'est pas du tout le cas. J'ai eu une seule grosse surchauffe sur l'autoroute au bout de 400 km. Et comme je l'ai expliqué la température chutait brusquement.

Maintenant la température du moteur fait du yoyo entre 1 et 2 barres puis se stabilise a 2 barres mais ne dépasse pas ( en tout cas sur des trajets de moins de 25km). Ah moins que l'air (plus chaud que le LDR) ouvre le calorstat et donc refroidit plus le moteur que ce qu'il ne devrait l'être.

J'ai vu un post sur un forum qui avait les mêmes symptômes que moi (pression dans le circuit de LDR, fuite par le bouchon du vase, chauffage aléatoire..) Il avait un scenic aussi. Mais c'était la pompe à eau qui était défectueuse, elle lui manquait la moitié des ailettes.

J’emmène la mienne au garage mercredi prochain. J'espère vraiment que c'est pas la culasse... comment je rentre en France moi après :'( Une chose est sûr, je ne réparerai pas la culasse, ça vaut le prix de la voiture ...
Je vais faire super attention à l'air injecté dans le système. Je vais faire des purges après chaque utilisation .. on verra si l'air continu d'arriver et surtout ça me permettra de quantifier un peu ...

Avatar de l’utilisateur
Bogy
Conducteur FM3
Conducteur FM3
Messages : 556
Inscription : 24 avr. 2018, 20:13
Localisation : Région nantaise

Re: Température du moteur qui oscille, perte de ldr, chauffage long..

#11

Message par Bogy » 29 janv. 2020, 15:55

Il vaut mieux que ce soit la pompe à eau qu'autre chose même si son changement coûte en main d'oeuvre.
Tant que tout ça n'est pas démonté et vérifier, difficile de dire exactement quel est le problème. J'essaie de donner des pistes voire des explications du fonctionnement.
RM3 CC de 2011 1.9 DCI 130 noire / RM3 Coupé de 2011 1.9DCI 130 blanche / RM3 Berline Limited de 2015 1.5DCI 110 blanche

AlexandreW
Noob FM3
Noob FM3
Messages : 7
Inscription : 28 janv. 2020, 13:31

Re: Température du moteur qui oscille, perte de ldr, chauffage long..

#12

Message par AlexandreW » 29 janv. 2020, 16:05

Mais oui comme tu le dis il y a encore plusieurs possibilités ... j'espère que cette fois ils le verront au garage ... et pas me faire payer 130 € pour me dire que tout vas bien.
Même si tu me fais stresser avec la culasse, ton avis est plutôt objectif !! C'est vrai que j'essaye absolument d'écarter le problème de culasse, mais bon vu le prix :wtf:, je préfère effectivement que ce soit la pompe à eau.
Un grand merci pour ton aide en tous cas :merci:
Je vais quand même continuer à rajouter des infos au fur et à mesure que je remarque des trucs !

Répondre

Revenir à « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité